Confirmed Zero-day vulnerability in the SonicWall SMA100 build version 10.x

A vulnerability resulting in improper SQL command neutralization in the SonicWall SSLVPN SMA100 product allows remote exploitation for credential access by an unauthenticated attacker. This vulnerability impacts SMA100 build version 10.x.
CVE: CVE-2021-20016
Last updated: Feb. 3, 2021, 9:11 p.m.

Original Article

Leave a Reply

Your email address will not be published. Required fields are marked *