CVE-2021-24778 (tradetracker-store)

The test parameter of the xmlfeed in the Tradetracker-Store WordPress plugin before 4.6.60 is not sanitised, escaped or validated before inserting to a SQL statement, leading to SQL injection.

Original Article

Leave a Reply

Your email address will not be published. Required fields are marked *