CVE-2021-24959

The WP Email Users WordPress plugin through 1.7.6 does not escape the data_raw parameter in the weu_selected_users_1 AJAX action, available to any authenticated users, allowing them to perform SQL injection attacks.

Original Article

Leave a Reply

Your email address will not be published. Required fields are marked *