CVE-2021-29219 (flexnetwork_5130_jg932a_firmware, flexnetwork_5130_jg933a_firmware, flexnetwork_5130_jg934a_firmware, flexnetwork_5130_jg936a_firmware, flexnetwork_5130_jg937a_firmware, flexnetwork_5130_jg940a_firmware, flexnetwork_5130_jg941a_firmware)

A potential local buffer overflow vulnerability has been identified in HPE FlexNetwork 5130 EL Switch Series version: Prior to 5130_EI_7.10.R3507P02. HPE has made the following software update to resolve the vulnerability in HPE FlexNetwork 5130 EL Switch Series version 5130_EL_7.10.R3507P02.

Original Article

Leave a Reply

Your email address will not be published. Required fields are marked *