SonicWall Email Security post-authentication arbitrary file read vulnerability

SonicWall Email Security version 10.0.9.x contains a vulnerability that allows a post-authenticated attacker to read an arbitrary file on the remote host.
CVE: CVE-2021-20023
Last updated: April 20, 2021, 11:12 a.m.

Original Article

Leave a Reply

Your email address will not be published. Required fields are marked *