SonicWall Email Security pre-authentication administrative account creation vulnerability

A vulnerability in the SonicWall Email Security version 10.0.9.x allows an attacker to create an administrative account by sending a crafted HTTP request to the remote host.
CVE: CVE-2021-20021
Last updated: April 9, 2021, 5:12 p.m.

Original Article

Leave a Reply

Your email address will not be published. Required fields are marked *